PBX systems

PBX Driver
Hipath 8000 Version 3.1 and newer ECSTA for OpenScape Voice
OpenScape Voice Version 3.1 or newer ECSTA for OpenScape Voice

Version 4.0